Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.5". You are running 7.0.33-30+ubuntu16.04.1+deb.sury.org+1.